【iDempiereフォーラム】R1のクロージング

2014年6月23日 月曜日


【Q】

新しくリリースされたiDempiere(アイデンピエール)2.0は、重要な問題も起こらず、複数の運用環境で使い始めています。

そこで、これまで使っていた1.0cをクローズするつもりです。R1では新しいバグの修正やアップデートがなされないだから、クローズしたほうがいいですよね。

まだR1を利用してインストールした場合でも、すでにR2にアップグレードしているのだから、新しいバグの修正やより詳しい情報を得られますよね?


【A】

 

この話題は、コチラでディスカッションしています。

https://groups.google.com/forum/#!topic/idempiere/lTnmO9JP-8Y