【フォーラム】2.0への移行

2014年6月4日 水曜日


【Q】

1.0から2.0に更新する場合、必要なものは?

2.0フォルダ内のスクリプトを移行するだけでいいですか?

あるいは、すべてのソースコードをインストールする必要がありますか?



【A】

この話題は、コチラでディスカッションしています。